LaDissertation.com - Dissertations, fiches de lectures, exemples du BAC
Recherche

Activité professionnelle de synthèse: le groupe Vitalibio

Recherche de Documents : Activité professionnelle de synthèse: le groupe Vitalibio. Recherche parmi 240 000+ dissertations

Par   •  1 Août 2012  •  3 908 Mots (16 Pages)  •  932 Vues

Page 1 sur 16

FICHE D’INSTRUCTION N°1

I. TVA EXIGIBLE EN OCTOBRE SUR LES VENTES DE VITALIBIO

Référence/Clients Somme Facture Somme BL Concordance

Anzil 4850 4850 oui

A01 500 500 oui

A03 1500 1500 oui

A04 1200 1200 oui

A05 400 400 oui

A06 800 800 oui

G02 450 450 oui

Champion 11500 11500 oui

A01 1850 1850 oui

A02 1600 1600 oui

A03 1500 1500 oui

A04 2380 2380 oui

A05 1450 1450 oui

A06 1900 1900 oui

G01 320 320 oui

G02 500 500 oui

Décathlon 6920 6920 oui

A01 500 500 oui

A02 1700 1700 oui

A03 800 800 oui

A04 1270 1270 oui

A05 1750 1750 oui

A06 300 300 oui

G01 600 600 oui

Meni 3800 3800 oui

A01 600 600 oui

A02 800 800 oui

A03 300 300 oui

A04 500 500 oui

A05 500 500 oui

A06 1100 1100 oui

Stelpreis 3600 3600 oui

A01 900 900 oui

A02 650 650 oui

A03 800 800 oui

A04 600 600 oui

A05 450 450 oui

A06 200 200 oui

Total général 30670 30670 oui

Référence/Clients Somme Facture Somme BL Concordance

Anzil 4850 4850 =SI(B5=C5;"oui";"non")

A01 500 500 =SI(B6=C6;"oui";"non")

A03 1500 1500 =SI(B7=C7;"oui";"non")

A04 1200 1200 =SI(B8=C8;"oui";"non")

A05 400 400 =SI(B9=C9;"oui";"non")

A06 800 800 =SI(B10=C10;"oui";"non")

G02 450 450 =SI(B11=C11;"oui";"non")

Champion 11500 11500 =SI(B12=C12;"oui";"non")

A01 1850 1850 =SI(B13=C13;"oui";"non")

A02 1600 1600 =SI(B14=C14;"oui";"non")

A03 1500 1500 =SI(B15=C15;"oui";"non")

A04 2380 2380 =SI(B16=C16;"oui";"non")

A05 1450 1450 =SI(B17=C17;"oui";"non")

A06 1900 1900 =SI(B18=C18;"oui";"non")

G01 320 320 =SI(B19=C19;"oui";"non")

G02 500 500 =SI(B20=C20;"oui";"non")

Décathlon 6920 6920 =SI(B21=C21;"oui";"non")

A01 500 500 =SI(B22=C22;"oui";"non")

A02 1700 1700 =SI(B23=C23;"oui";"non")

A03 800 800 =SI(B24=C24;"oui";"non")

A04 1270 1270 =SI(B25=C25;"oui";"non")

A05 1750 1750 =SI(B26=C26;"oui";"non")

A06 300 300 =SI(B27=C27;"oui";"non")

G01 600 600 =SI(B28=C28;"oui";"non")

Meni 3800 3800 =SI(B29=C29;"oui";"non")

A01 600 600 =SI(B30=C30;"oui";"non")

A02 800 800 =SI(B31=C31;"oui";"non")

A03 300 300 =SI(B32=C32;"oui";"non")

A04 500 500 =SI(B33=C33;"oui";"non")

A05 500 500 =SI(B34=C34;"oui";"non")

A06 1100 1100 =SI(B35=C35;"oui";"non")

Stelpreis 3600 3600 =SI(B36=C36;"oui";"non")

A01 900 900 =SI(B37=C37;"oui";"non")

A02 650 650 =SI(B38=C38;"oui";"non")

A03 800 800 =SI(B39=C39;"oui";"non")

A04 600 600 =SI(B40=C40;"oui";"non")

A05 450 450 =SI(B41=C41;"oui";"non")

A06 200 200 =SI(B42=C42;"oui";"non")

Total général 30670 30670 =SI(B43=C43;"oui";"non")

CA HT Micro-BIC Régime réel simplifié Régime réel normal

Ventes CA < 81 500 € 81 500 € < CA < 777 000 € CA > 777 000 €

Prestations de services CA < 32 600 € 32 600 € < CA < 234 000 € CA > 234 000 €

Pour ses activités de vente, la société Vitalibio a réalisé un chiffre d’affaires de 240 767 € HT pour le mois d’octobre. Par déduction, son chiffre d’affaire annuel est de 2 889 204 € HT. En matière de régime de TVA, il faut prendre en compte le chiffre d'affaires HT annuel ainsi que la nature de l'activité de l'entreprise

...

Télécharger au format  txt (19.8 Kb)   pdf (178.5 Kb)   docx (17.3 Kb)  
Voir 15 pages de plus »
Uniquement disponible sur LaDissertation.com